<!DOCTYPE html> <html lang="es"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>El gobernador Zamora recibió a ex jugadores del Club  Boca Juniors &#8211; PRENSA SANTIAGO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; RSS de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; El gobernador Zamora recibió a ex jugadores del Club  Boca Juniors RSS de los comentarios" href="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensasantiago.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=ABeeZee:normal' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://prensasantiago.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://prensasantiago.com.ar/index/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Calcaterra, más complicado por las presuntas coimas en el soterramiento del Sarmiento' href='http://prensasantiago.com.ar/index/2020/02/13/calcaterra-mas-complicado-por-las-presuntas-coimas-en-el-soterramiento-del-sarmiento/' />
<link rel='next' title='La inflación de enero se desaceleró a 2,3%, la más baja desde julio' href='http://prensasantiago.com.ar/index/2020/02/14/la-inflacion-de-enero-se-desacelero-a-23-la-mas-baja-desde-julio/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/" />
<link rel='shortlink' href='https://wp.me/p9Pri6-5zw' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F02%2F14%2Fel-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F02%2F14%2Fel-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors%2F&#038;format=xml" />

<style type="text/css">
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El gobernador Zamora recibió a ex jugadores del Club  Boca Juniors" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/" />
<meta property="og:description" content="También los ex jugadores realizaron una visita al estadio único. Sebastián Battaglia comentó que “el estadio impacta cuando lo ves” El Gobernador de nuestra provincia, Dr. Gerardo Zamora, recibió e…" />
<meta property="article:published_time" content="2020-02-14T00:34:11+00:00" />
<meta property="article:modified_time" content="2020-02-14T00:43:19+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=560%2C384" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="El gobernador Zamora recibió a ex jugadores del Club  Boca Juniors" />
<meta name="twitter:image" content="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=560%2C384&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prensasantiagow" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=270%2C270" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-21422 single-format-standard custom-background wp-custom-logo styles group-blog global-layout-right-sidebar blog-layout-grid site-layout-boxed global-sticky-sidebar elementor-default">
	<div id="page" class="site">

&nbsp;


		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="recent-stories-holder">
            
                <span>ALERTA :</span>
                
                                  
                <ul id="recent-news">
                                            
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/02/14/record-de-turistas-en-pinamar-pero-con-consumo-gasolero/">Récord de turistas en Pinamar, pero con consumo &#171;gasolero&#187;</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/02/14/alberto-fernandez-insistio-en-que-pedira-al-fmi-mas-plazo-para-pagar-la-deuda/">Alberto Fernández insistió en que pedirá al FMI &#171;más plazo&#187; para pagar la deuda</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/02/14/para-alberto-fernandez-el-dato-de-inflacion-de-enero-es-auspicioso-pero-no-suficiente/">Para Alberto Fernández, el dato de inflación de enero es &#171;auspicioso, pero no suficiente&#187;</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/02/14/inflacion-cuales-son-los-rubros-que-mas-se-encarecieron-en-enero/">Inflación: cuáles son los rubros que más se encarecieron en enero</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/02/14/la-inflacion-de-enero-se-desacelero-a-23-la-mas-baja-desde-julio/">La inflación de enero se desaceleró a 2,3%, la más baja desde julio</a>
                        </li>

                                              
                </ul>
                          </div>
        
                    </div>

                    <div class="top-info-right right">

                        
        <div class="top-date-holder">14 February, 2020</div>
        
        
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="493" height="50" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" class="custom-logo" alt="PRENSA SANTIAGO" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?w=493 493w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?resize=300%2C30 300w" sizes="(max-width: 493px) 100vw, 493px" data-attachment-id="6" data-permalink="http://prensasantiago.com.ar/index/?attachment_id=6" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" data-orig-size="493,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoprensa" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=300%2C30" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" /></a>                </div>
                
                    <div class="header-advertisement">

                        <img width="300" height="81" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" class="image wp-image-19868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1870 1870w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=300%2C81 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=768%2C206 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=520%2C140 520w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1620 1620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19868" data-permalink="http://prensasantiago.com.ar/index/autonomia2/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=1870%2C502" data-orig-size="1870,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autonomia2" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=520%2C140" />
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

        
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="http://prensasantiago.com.ar/index/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12355"><a href="http://prensasantiago.com.ar/index/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-21422" class="post-21422 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-slider-principal">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="560" height="384" src="http://prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?w=560 560w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?resize=300%2C206 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?resize=520%2C357 520w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="21430" data-permalink="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/picsart_02-13-09-41-37/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=560%2C384" data-orig-size="560,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;305258473159101&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PicsArt_02-13-09.41.37" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=520%2C357" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h2 class="entry-title">El gobernador Zamora recibió a ex jugadores del Club  Boca Juniors</h2>					<div class="entry-meta">
											</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p><em>También los ex jugadores realizaron una visita al estadio único. Sebastián Battaglia comentó que “el estadio impacta cuando lo ves”</em></p>



<p>El Gobernador de nuestra provincia, Dr. Gerardo Zamora, recibió en Casa de Gobierno, la visita de ex jugadores deL Club Atlético Boca Juniors, que forman parte de la historia dorada del club en los finales de los 90 y principio del 2000 como Sebastián Battaglia, actual entrenador de la reserva, Raul Cascini, parte de la secretaria técnica de Boca y Julio Marchant santiagueño que militara en el club xeneize del año 2000 al 2002. La visita se dio en el marco del partido que jugarán por la fecha Nº 20 de la Superliga Argentina de Fútbol Central Córdoba con Boca Juniors el domingo en el estadio Alfredo Terrera de esta provincia.</p>



<p>Visita al estadio único</p>



<p>Tras compartir con el Dr. Zamora, los ex jugadores Battaglia, Cascini y Marchant visitaron las instalaciones del Estadio Unico de Santiago del Estero donde realizaron una visita guiada para conocer el avance de la construcción del estadio donde se jugará un partido la próxima Copa América.</p>



<p>Al finalizar el recorrido Sebastián Battaglia, quien visita por primera vez nuestra provincia recordó a otros santiagueños que jugaron con el cómo Moreno y Pérez e hizo referencia a la magnífica obra del estadio y dijo: “el estadio impresiona porque es una estructura moderna, que está realmente muy bien y que seguramente cuando esté terminado estará&nbsp;&nbsp;muy lindo y esperemos que nos toque venir. Sin dudas me gustaría estar en la inauguración de este estadio moderno, que impacta cuando lo ves”, dijo el ex jugador xeneize.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img data-attachment-id="21426" data-permalink="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/cln_9147/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?fit=2000%2C1263" data-orig-size="2000,1263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581620677&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CLN_9147" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?fit=520%2C328" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?fit=520%2C328" alt="" data-id="21426" data-link="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/cln_9147/" class="wp-image-21426" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?w=2000 2000w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?resize=300%2C189 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?resize=768%2C485 768w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?resize=520%2C328 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9147.jpg?w=1620 1620w" sizes="(max-width: 810px) 100vw, 810px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="21428" data-permalink="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/cln_9099a-2/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?fit=1484%2C1264" data-orig-size="1484,1264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581620196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CLN_9099A-2" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?fit=300%2C256" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?fit=520%2C443" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?fit=520%2C443" alt="" data-id="21428" data-link="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/cln_9099a-2/" class="wp-image-21428" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?w=1484 1484w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?resize=300%2C256 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?resize=768%2C654 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/CLN_9099A-2.jpg?resize=520%2C443 520w" sizes="(max-width: 810px) 100vw, 810px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="21430" data-permalink="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/picsart_02-13-09-41-37/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=560%2C384" data-orig-size="560,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;305258473159101&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PicsArt_02-13-09.41.37" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=520%2C357" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?fit=520%2C357" alt="" data-id="21430" data-link="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/picsart_02-13-09-41-37/" class="wp-image-21430" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?w=560 560w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?resize=300%2C206 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/02/PicsArt_02-13-09.41.37.jpg?resize=520%2C357 520w" sizes="(max-width: 560px) 100vw, 560px" /></figure></li></ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21422" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21422" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21422" class="share-google-plus-1 sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=El%20gobernador%20Zamora%20recibi%C3%B3%20a%20ex%20jugadores%20del%20Club%20%20Boca%20Juniors http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F02%2F14%2Fel-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2020/02/14/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://prensasantiago.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>3 &#215; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="mf46m74cy2" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1581643377" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="media_image-2" class="widget widget_media_image"><img width="300" height="240" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" class="image wp-image-19867  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19867" data-permalink="http://prensasantiago.com.ar/index/banergob2020/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banergob2020" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" /></aside><aside id="media_image-10" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">PROGRAMACIÓN LOCAL</h2></div><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener noreferrer"><img width="645" height="487" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" class="image wp-image-10168  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?w=645 645w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=300%2C227 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=520%2C393 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=105%2C80 105w" sizes="(max-width: 645px) 100vw, 645px" data-attachment-id="10168" data-permalink="http://prensasantiago.com.ar/index/log-tv-2/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" data-orig-size="645,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOG TV 2" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=520%2C393" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://diarioelprovincial.com/en-vivo/" target="_blank" rel="noopener noreferrer"><img width="520" height="198" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" class="image wp-image-5683  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?w=700 700w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=300%2C114 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=520%2C198 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=700%2C267" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=300%2C114" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><img width="1024" height="945" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" class="image wp-image-19720  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=1024%2C945 1024w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=300%2C277 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=768%2C709 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=520%2C480 520w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="19720" data-permalink="http://prensasantiago.com.ar/index/concejo-prevencion-fiestas-grande-impreso-1024x945/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" data-orig-size="1024,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024&#215;945" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=300%2C277" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=520%2C480" /></aside><aside id="media_image-11" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">ESCUCHANOS !!!!</h2></div><a href="http://livingmultimediosde.net.ar/radioonline/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" class="image wp-image-10169  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?w=512 512w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=150%2C150 150w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=300%2C300 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10169" data-permalink="http://prensasantiago.com.ar/index/512x512/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="512X512" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><a href="http://jcsantillanagrosde.com/" target="_blank" rel="noopener noreferrer"><img width="520" height="373" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" class="image wp-image-20067  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?w=1185 1185w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=300%2C215 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=768%2C552 768w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=520%2C373 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="20067" data-permalink="http://prensasantiago.com.ar/index/whatsapp-image-2019-11-25-at-18-46-44/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=1185%2C851" data-orig-size="1185,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-11-25 at 18.46.44" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=300%2C215" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" /></a></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="archives-2" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Archivos</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(166)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(256)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="meta-2" class="widget widget_meta"><div class="section-title"><h2 class="widget-title">Meta</h2></div>			<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div class="section-title"><h2 class="widget-title">Archivo</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://prensasantiago.com.ar/index/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2020/02/01/" aria-label="Entradas publicadas el 1 February, 2020">1</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/07/" aria-label="Entradas publicadas el 7 February, 2020">7</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/09/" aria-label="Entradas publicadas el 9 February, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/11/" aria-label="Entradas publicadas el 11 February, 2020">11</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/12/" aria-label="Entradas publicadas el 12 February, 2020">12</a></td><td><a href="http://prensasantiago.com.ar/index/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td id="today"><a href="http://prensasantiago.com.ar/index/2020/02/14/" aria-label="Entradas publicadas el 14 February, 2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-3">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web de Noticias  - Contacto: info@prensasantiago.com.ar
- Contacto Web Master: +54 3856-212570</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center">

Administración comercial y generación de contenidos STARS Publicidad.
adminstracion@prensasantiago.com.ar

Celular de Contacto: +54 0385 155-785525
</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
								
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->


		<script type="text/javascript">
				</script>
		<div style="display:none">
	</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2020\/02\/14\/el-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors\/":21422};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/prensasantiago.com.ar\/wp-admin\/admin-ajax.php","nonce":"8bf3ed2752","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/prensasantiago.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F02%2F14%2Fel-gobernador-zamora-recibio-a-ex-jugadores-del-club-boca-juniors%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'145246662',post:'21422',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '21422' ]);
</script>
</body>
</html>
