<!DOCTYPE html> <html lang="es"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN &#8211; PRENSA SANTIAGO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; RSS de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN RSS de los comentarios" href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensasantiago.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=ABeeZee:normal' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://prensasantiago.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://prensasantiago.com.ar/index/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: más de 23 mil argentinos varados en el exterior' href='http://prensasantiago.com.ar/index/2020/03/19/coronavirus-mas-de-23-mil-argentinos-varados-en-el-exterior/' />
<link rel='next' title='Desalojos en cabaña y cancha de fútbol en la ciudad de Termas de Río Hondo' href='http://prensasantiago.com.ar/index/2020/03/19/desalojos-en-cabana-y-cancha-de-futbol-en-la-ciudad-de-termas-de-rio-hondo/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/" />
<link rel='shortlink' href='https://wp.me/p9Pri6-5X7' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F03%2F19%2Fel-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F03%2F19%2Fel-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion%2F&#038;format=xml" />

<style type="text/css">
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/" />
<meta property="og:description" content="El Superior Tribunal de Justicia informa que el viernes 20 de marzo, el Palacio de Tribunales permanecerá cerrado por desinfección integral del edificio. Con esta comprometida acción se busca inten…" />
<meta property="article:published_time" content="2020-03-19T01:40:14+00:00" />
<meta property="article:modified_time" content="2020-03-19T01:40:20+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?fit=421%2C536" />
<meta property="og:image:width" content="421" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN" />
<meta name="twitter:image" content="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?fit=421%2C536&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prensasantiagow" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=270%2C270" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-22885 single-format-standard custom-background wp-custom-logo styles group-blog global-layout-right-sidebar blog-layout-grid site-layout-boxed global-sticky-sidebar elementor-default">
	<div id="page" class="site">

&nbsp;


		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="recent-stories-holder">
            
                <span>ALERTA :</span>
                
                                  
                <ul id="recent-news">
                                            
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/03/19/desalojos-en-cabana-y-cancha-de-futbol-en-la-ciudad-de-termas-de-rio-hondo/">Desalojos en cabaña y cancha de fútbol en la ciudad de Termas de Río Hondo</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/">EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/03/19/coronavirus-mas-de-23-mil-argentinos-varados-en-el-exterior/">Coronavirus: más de 23 mil argentinos varados en el exterior</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/03/19/coronavirus-19-vuelos-especiales-de-aerolineas-argentinas/">Coronavirus: 19 vuelos especiales de Aerolíneas Argentinas</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/03/19/telecom-beneficios-en-credito-y-datos-moviles-y-mas-contenido-de-entretenimiento-y-educativo-para-toda-la-famila/">TELECOM: BENEFICIOS EN CRÉDITO Y DATOS MÓVILES, Y MÁS CONTENIDO DE ENTRETENIMIENTO Y EDUCATIVO  PARA TODA LA FAMILA</a>
                        </li>

                                              
                </ul>
                          </div>
        
                    </div>

                    <div class="top-info-right right">

                        
        <div class="top-date-holder">19 March, 2020</div>
        
        
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="493" height="50" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" class="custom-logo" alt="PRENSA SANTIAGO" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?w=493 493w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?resize=300%2C30 300w" sizes="(max-width: 493px) 100vw, 493px" data-attachment-id="6" data-permalink="http://prensasantiago.com.ar/index/?attachment_id=6" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" data-orig-size="493,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoprensa" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=300%2C30" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" /></a>                </div>
                
                    <div class="header-advertisement">

                        <img width="300" height="81" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" class="image wp-image-19868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1870 1870w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=300%2C81 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=768%2C206 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=520%2C140 520w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1620 1620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19868" data-permalink="http://prensasantiago.com.ar/index/autonomia2/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=1870%2C502" data-orig-size="1870,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autonomia2" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=520%2C140" />
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

        
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="http://prensasantiago.com.ar/index/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://prensasantiago.com.ar/index/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-22885" class="post-22885 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-slider-principal">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="421" height="536" src="http://prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?w=421 421w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?resize=236%2C300 236w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?resize=408%2C520 408w" sizes="(max-width: 421px) 100vw, 421px" data-attachment-id="22886" data-permalink="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/tribunales-justicia-imagen/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?fit=421%2C536" data-orig-size="421,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503481823&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tribunales-justicia-imagen" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?fit=236%2C300" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/03/tribunales-justicia-imagen.jpg?fit=408%2C520" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h2 class="entry-title">EL PALACIO DE TRIBUNALES PERMANECERÁ CERRADO EL VIERNES 20 POR DESINFECCIÓN</h2>					<div class="entry-meta">
											</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>El Superior Tribunal de Justicia informa que el viernes 20 de marzo, el Palacio de Tribunales permanecerá cerrado por desinfección integral del edificio.</p>



<p>Con esta comprometida acción se busca intensificar las medidas de prevención para evitar la propagación del virus COVID-19, con la finalidad de proteger la salud de los agentes judiciales y de la comunidad en su conjunto.</p>



<p>Cabe aclarar que esta medida sólo se aplicará en la sede central de la institución, en la Ciudad Capital, mientras que en los Centros Judiciales del interior la actividad será la habitual, en el marco de la vigencia del receso extraordinario por razones sanitarias de 9 a 12 horas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22885" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22885" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22885" class="share-google-plus-1 sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=EL%20PALACIO%20DE%20TRIBUNALES%20PERMANECER%C3%81%20CERRADO%20EL%20VIERNES%2020%20POR%20DESINFECCI%C3%93N http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F03%2F19%2Fel-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2020/03/19/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://prensasantiago.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dieciseis &#8722; 9 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="s6fe1kr0io" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1584595719" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-22885-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Zy6z77h8WEA?_=1" /><a href="https://youtu.be/Zy6z77h8WEA">https://youtu.be/Zy6z77h8WEA</a></video></div></aside><aside id="media_image-16" class="widget widget_media_image"><img class="image " src="http://prensasantiago.com.ar/wp-content/uploads/2019/05/460x220.gif" alt="" width="460" height="220" /></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="240" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" class="image wp-image-19867  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19867" data-permalink="http://prensasantiago.com.ar/index/banergob2020/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banergob2020" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" /></aside><aside id="media_image-10" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">PROGRAMACIÓN LOCAL</h2></div><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener noreferrer"><img width="645" height="487" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" class="image wp-image-10168  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?w=645 645w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=300%2C227 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=520%2C393 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=105%2C80 105w" sizes="(max-width: 645px) 100vw, 645px" data-attachment-id="10168" data-permalink="http://prensasantiago.com.ar/index/log-tv-2/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" data-orig-size="645,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOG TV 2" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=520%2C393" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://diarioelprovincial.com/en-vivo/" target="_blank" rel="noopener noreferrer"><img width="520" height="198" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" class="image wp-image-5683  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?w=700 700w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=300%2C114 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=520%2C198 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=700%2C267" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=300%2C114" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><img width="1024" height="945" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" class="image wp-image-19720  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=1024%2C945 1024w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=300%2C277 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=768%2C709 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=520%2C480 520w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="19720" data-permalink="http://prensasantiago.com.ar/index/concejo-prevencion-fiestas-grande-impreso-1024x945/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" data-orig-size="1024,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024&#215;945" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=300%2C277" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=520%2C480" /></aside><aside id="media_image-11" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">ESCUCHANOS !!!!</h2></div><a href="http://livingmultimediosde.net.ar/radioonline/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" class="image wp-image-10169  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?w=512 512w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=150%2C150 150w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=300%2C300 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10169" data-permalink="http://prensasantiago.com.ar/index/512x512/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="512X512" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><a href="http://jcsantillanagrosde.com/" target="_blank" rel="noopener noreferrer"><img width="520" height="373" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" class="image wp-image-20067  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?w=1185 1185w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=300%2C215 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=768%2C552 768w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=520%2C373 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="20067" data-permalink="http://prensasantiago.com.ar/index/whatsapp-image-2019-11-25-at-18-46-44/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=1185%2C851" data-orig-size="1185,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-11-25 at 18.46.44" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=300%2C215" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" /></a></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="archives-2" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Archivos</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(211)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(256)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="meta-2" class="widget widget_meta"><div class="section-title"><h2 class="widget-title">Meta</h2></div>			<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div class="section-title"><h2 class="widget-title">Archivo</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://prensasantiago.com.ar/index/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2020/03/01/" aria-label="Entradas publicadas el 1 March, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/03/" aria-label="Entradas publicadas el 3 March, 2020">3</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/04/" aria-label="Entradas publicadas el 4 March, 2020">4</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/05/" aria-label="Entradas publicadas el 5 March, 2020">5</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/06/" aria-label="Entradas publicadas el 6 March, 2020">6</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/07/" aria-label="Entradas publicadas el 7 March, 2020">7</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/08/" aria-label="Entradas publicadas el 8 March, 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/03/09/" aria-label="Entradas publicadas el 9 March, 2020">9</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/10/" aria-label="Entradas publicadas el 10 March, 2020">10</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/11/" aria-label="Entradas publicadas el 11 March, 2020">11</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/12/" aria-label="Entradas publicadas el 12 March, 2020">12</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/13/" aria-label="Entradas publicadas el 13 March, 2020">13</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/14/" aria-label="Entradas publicadas el 14 March, 2020">14</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/15/" aria-label="Entradas publicadas el 15 March, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/03/16/" aria-label="Entradas publicadas el 16 March, 2020">16</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/17/" aria-label="Entradas publicadas el 17 March, 2020">17</a></td><td><a href="http://prensasantiago.com.ar/index/2020/03/18/" aria-label="Entradas publicadas el 18 March, 2020">18</a></td><td id="today"><a href="http://prensasantiago.com.ar/index/2020/03/19/" aria-label="Entradas publicadas el 19 March, 2020">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-3">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web de Noticias  - Contacto: info@prensasantiago.com.ar
- Contacto Web Master: +54 3856-212570</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center">

Administración comercial y generación de contenidos STARS Publicidad.
adminstracion@prensasantiago.com.ar

Celular de Contacto: +54 0385 155-785525
</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
								
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->


		<script type="text/javascript">
				</script>
		<div style="display:none">
	</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2020\/03\/19\/el-palacio-de-tribunales-permanecera-cerrado-el-viernes-20-por-desinfeccion\/":22885};
	</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://prensasantiago.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'145246662',post:'22885',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '22885' ]);
</script>
</body>
</html>
