<!DOCTYPE html> <html lang="es"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Confirman que 764 profesionales de la salud contrajeron COVID-19 &#8211; PRENSA SANTIAGO</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Comentario Confirman que 764 profesionales de la salud contrajeron COVID-19 del feed" href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensasantiago.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=ABeeZee:normal' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://prensasantiago.com.ar/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://prensasantiago.com.ar/index/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por precaución hay restricciones para ingresar al microcentro' href='http://prensasantiago.com.ar/index/2020/05/02/por-precaucion-hay-restricciones-para-ingresar-al-microcentro/' />
<link rel='next' title='Murieron cuatro personas más y ya son 229 las víctimas por Coronavirus' href='http://prensasantiago.com.ar/index/2020/05/02/murieron-cuatro-personas-mas-y-ya-son-229-las-victimas-por-coronavirus/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/" />
<link rel='shortlink' href='https://wp.me/p9Pri6-6vA' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F05%2F02%2Fconfirman-que-764-profesionales-de-la-salud-contrajeron-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F05%2F02%2Fconfirman-que-764-profesionales-de-la-salud-contrajeron-covid-19%2F&#038;format=xml" />

<style type="text/css">
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Confirman que 764 profesionales de la salud contrajeron COVID-19" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/" />
<meta property="og:description" content="Carla Vizzotti informó que representan casi el 18% del total de infectados en el país. El Ministerio de Salud de la Nación informó hoy que se registraron 105 nuevos casos de coronavirus en la Argen…" />
<meta property="article:published_time" content="2020-05-02T17:07:45+00:00" />
<meta property="article:modified_time" content="2020-05-02T17:07:51+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?fit=534%2C300" />
<meta property="og:image:width" content="534" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="Confirman que 764 profesionales de la salud contrajeron COVID-19" />
<meta name="twitter:image" content="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?fit=534%2C300&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prensasantiagow" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=270%2C270" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-25022 single-format-standard custom-background wp-custom-logo styles group-blog global-layout-right-sidebar blog-layout-grid site-layout-boxed global-sticky-sidebar elementor-default">
	<div id="page" class="site">

&nbsp;


		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="recent-stories-holder">
            
                <span>ALERTA :</span>
                
                                  
                <ul id="recent-news">
                                            
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/05/02/wado-de-pedro-y-gines-gonzalez-garcia-llegan-a-santiago-para-entregar-respiradores-e-insumos/">Wado de Pedro y Ginés González García llegan a Santiago para entregar respiradores e insumos</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/05/02/murieron-cuatro-personas-mas-y-ya-son-229-las-victimas-por-coronavirus/">Murieron cuatro personas más y ya son 229 las víctimas por Coronavirus</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/">Confirman que 764 profesionales de la salud contrajeron COVID-19</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/05/02/por-precaucion-hay-restricciones-para-ingresar-al-microcentro/">Por precaución hay restricciones para ingresar al microcentro</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/05/02/municipales-filmaron-y-viralizaron-a-una-pareja-teniendo-sexo-en-la-calle-todos-aprehendidos/">Municipales filmaron y viralizaron a una pareja teniendo sexo en la calle: todos aprehendidos</a>
                        </li>

                                              
                </ul>
                          </div>
        
                    </div>

                    <div class="top-info-right right">

                        
        <div class="top-date-holder">2 May, 2020</div>
        
        
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="493" height="50" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" class="custom-logo" alt="PRENSA SANTIAGO" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?w=493 493w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?resize=300%2C30 300w" sizes="(max-width: 493px) 100vw, 493px" data-attachment-id="6" data-permalink="http://prensasantiago.com.ar/index/?attachment_id=6" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" data-orig-size="493,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoprensa" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=300%2C30" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" /></a>                </div>
                
                    <div class="header-advertisement">

                        <img width="300" height="81" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" class="image wp-image-19868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1870 1870w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=300%2C81 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=768%2C206 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=520%2C140 520w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1620 1620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19868" data-permalink="http://prensasantiago.com.ar/index/autonomia2/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=1870%2C502" data-orig-size="1870,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autonomia2" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=520%2C140" />
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

        
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="http://prensasantiago.com.ar/index/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12355"><a href="http://prensasantiago.com.ar/index/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-25022" class="post-25022 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales-2">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="534" height="300" src="http://prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?w=534 534w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?resize=300%2C169 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?resize=520%2C292 520w" sizes="(max-width: 534px) 100vw, 534px" data-attachment-id="24911" data-permalink="http://prensasantiago.com.ar/index/2020/04/29/son-1192-los-pacientes-recuperados-de-coronavirus-en-el-pais/coronavirusconfe/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?fit=534%2C300" data-orig-size="534,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirusconfe" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/04/coronavirusconfe.jpg?fit=520%2C292" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h2 class="entry-title">Confirman que 764 profesionales de la salud contrajeron COVID-19</h2>					<div class="entry-meta">
											</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>Carla Vizzotti informó que representan casi el 18% del total de infectados en el país. El Ministerio de Salud de la Nación informó hoy que se registraron 105 nuevos casos de coronavirus en la Argentina en las últimas 24 horas (4532 positivos) y cuatro nuevas muertes, que elevan el número de víctimas a 229.</p>



<p>El dato saliente del reporte es que por primera vez dieron a conocer la cifra de infectados en el personal médico: 764 casos confirmados y 6637 sospechosos.</p>



<p>Los sanitarios infectados constituyen así el 17,25% de los casos confirmados, indicó la secretaria de Acceso a la Salud, Carla Vizzotti, durante el reporte matutino.</p>



<p>De estos 764 casos confirmados, 49 tenían antecedentes de viaje. Se investiga si los otros 715 son casos comunitarios, de trasmisión horizontal entre el equipo de salud o si dieron por contacto con pacientes, agregó Vizzotti.</p>



<p>El 63% de los casos confirmados entre el personal médico son mujeres y el 37%, hombres, por lo que las cifras difieren de los contagios a nivel nacional (el 50,3% son mujeres y el 49,7% son hombres).</p>



<p>El total de casos confirmados en Argentina es de 4.532, de los cuales 229 fallecieron.</p>



<p>Respecto a los confirmados, 916 (20,2%) son importados, 1.949 (43%) son contactos estrechos de casos confirmados, 1224 (27%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>



<p>Acerca de las cuatro nuevas muertes, tres corresponden a hombres, dos de 86 y 33 años, residentes en la provincia de Chaco; otro de 88 años, residente en la Ciudad de Buenos Aires (CABA); y una a una mujer de 57 años, residente en la provincia de Buenos Aires.</p>



<p>A la fecha, el total de altas es de 1.320 personas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25022" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25022" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25022" class="share-google-plus-1 sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Confirman%20que%20764%20profesionales%20de%20la%20salud%20contrajeron%20COVID-19 http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F05%2F02%2Fconfirman-que-764-profesionales-de-la-salud-contrajeron-covid-19%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2020/05/02/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://prensasantiago.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dos &#215; 3 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="8x38huypzc" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1588453704" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='25022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-25022-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Zy6z77h8WEA?_=1" /><a href="https://youtu.be/Zy6z77h8WEA">https://youtu.be/Zy6z77h8WEA</a></video></div></aside><aside id="media_image-16" class="widget widget_media_image"><img class="image " src="http://prensasantiago.com.ar/wp-content/uploads/2019/05/460x220.gif" alt="" width="460" height="220" /></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="240" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" class="image wp-image-19867  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19867" data-permalink="http://prensasantiago.com.ar/index/banergob2020/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banergob2020" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" /></aside><aside id="media_image-10" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">PROGRAMACIÓN LOCAL</h2></div><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener noreferrer"><img width="645" height="487" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" class="image wp-image-10168  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?w=645 645w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=300%2C227 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=520%2C393 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=105%2C80 105w" sizes="(max-width: 645px) 100vw, 645px" data-attachment-id="10168" data-permalink="http://prensasantiago.com.ar/index/log-tv-2/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" data-orig-size="645,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOG TV 2" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=520%2C393" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://diarioelprovincial.com/radio/" target="_blank" rel="noopener noreferrer"><img width="520" height="198" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" class="image wp-image-5683  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?w=700 700w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=300%2C114 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=520%2C198 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=700%2C267" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=300%2C114" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><img width="1024" height="945" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" class="image wp-image-19720  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=1024%2C945 1024w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=300%2C277 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=768%2C709 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?resize=520%2C480 520w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="19720" data-permalink="http://prensasantiago.com.ar/index/concejo-prevencion-fiestas-grande-impreso-1024x945/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=1024%2C945" data-orig-size="1024,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024&#215;945" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=300%2C277" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/12/Concejo-PREVENCION-FIESTAS-GRANDE-IMPRESO-1024x945.jpg?fit=520%2C480" /></aside><aside id="media_image-11" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">ESCUCHANOS !!!!</h2></div><a href="http://livingmultimediosde.net.ar/radioonline/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" class="image wp-image-10169  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?w=512 512w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=150%2C150 150w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=300%2C300 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10169" data-permalink="http://prensasantiago.com.ar/index/512x512/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="512X512" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><a href="http://jcsantillanagrosde.com/" target="_blank" rel="noopener noreferrer"><img width="520" height="373" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" class="image wp-image-20067  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?w=1185 1185w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=300%2C215 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=768%2C552 768w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=520%2C373 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="20067" data-permalink="http://prensasantiago.com.ar/index/whatsapp-image-2019-11-25-at-18-46-44/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=1185%2C851" data-orig-size="1185,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-11-25 at 18.46.44" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=300%2C215" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" /></a></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="archives-2" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Archivos</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://prensasantiago.com.ar/index/2020/05/'> mayo 2020 &nbsp;(24)</option>
	<option value='http://prensasantiago.com.ar/index/2020/04/'> abril 2020 &nbsp;(406)</option>
	<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(378)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(256)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="meta-2" class="widget widget_meta"><div class="section-title"><h2 class="widget-title">Meta</h2></div>			<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/">Feed de entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div class="section-title"><h2 class="widget-title">Archivo</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2020/05/01/" aria-label="Entradas publicadas el 1 May 2020">1</a></td><td id="today"><a href="http://prensasantiago.com.ar/index/2020/05/02/" aria-label="Entradas publicadas el 2 May 2020">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://prensasantiago.com.ar/index/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-3">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web de Noticias  - Contacto: info@prensasantiago.com.ar
- Contacto Web Master: +54 3856-212570</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center">

Administración comercial y generación de contenidos STARS Publicidad.
adminstracion@prensasantiago.com.ar

Celular de Contacto: +54 0385 155-785525
</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
								
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->


		<script type="text/javascript">
				</script>
		<div style="display:none">
	</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2020\/05\/02\/confirman-que-764-profesionales-de-la-salud-contrajeron-covid-19\/":25022};
	</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://prensasantiago.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.1.5'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'145246662',post:'25022',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '25022' ]);
</script>
</body>
</html>
