<!DOCTYPE html> <html lang="es"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías &#8211; PRENSA SANTIAGO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Comentario Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías del feed" href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=ABeeZee:normal' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://prensasantiago.com.ar/index/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19: 36 vecinos de Suncho Corral y 26 policías aislados por un agente infectado' href='http://prensasantiago.com.ar/index/2020/08/13/covid-19-36-vecinos-de-suncho-corral-y-26-policias-aislados-por-un-agente-infectado/' />
<link rel='next' title='Resolución oficial sobre la nueva etapa de distanciamiento social' href='http://prensasantiago.com.ar/index/2020/08/13/resolucion-oficial-sobre-la-nueva-etapa-de-distanciamiento-social/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/" />
<link rel='shortlink' href='https://wp.me/p9Pri6-7Fo' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F08%2F13%2Fse-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F08%2F13%2Fse-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias%2F&#038;format=xml" />

<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/" />
<meta property="og:description" content="Será de aplicación en Capital y Banda, hasta el 16 del actual. A partir de mañana se podrá circular en la franja horaria comprendida entre las 8 y las 15. No habrá transporte de pasajeros de colect…" />
<meta property="article:published_time" content="2020-08-13T18:11:12+00:00" />
<meta property="article:modified_time" content="2020-08-13T18:15:33+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@prensasantiagow" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías" />
<meta name="twitter:image" content="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1.gif?fit=270%2C270" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-29474 single-format-standard custom-background wp-custom-logo styles group-blog global-layout-right-sidebar blog-layout-grid site-layout-boxed global-sticky-sidebar">
	<div id="page" class="site">

&nbsp;


		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="recent-stories-holder">
            
                <span>ALERTA :</span>
                
                                  
                <ul id="recent-news">
                                            
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/08/13/firman-convenio-para-implementar-la-licencia-nacional-de-conducir-y-certificado-nacional-en-los-municipios-de-bandera-campo-gallo-y-sumampa/">Firman convenio para implementar la Licencia Nacional de conducir y certificado nacional en los municipios de Bandera, Campo Gallo y Sumampa</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/08/13/el-gobernador-anuncio-cinco-medidas-para-capital-y-banda/">El Gobernador anunció cinco  medidas para Capital y Banda</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/08/13/resolucion-oficial-sobre-la-nueva-etapa-de-distanciamiento-social/">Resolución oficial sobre la nueva etapa de distanciamiento social</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/">Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías</a>
                        </li>

                                                
                        <li>
                            <a href="http://prensasantiago.com.ar/index/2020/08/13/covid-19-36-vecinos-de-suncho-corral-y-26-policias-aislados-por-un-agente-infectado/">Covid-19: 36 vecinos de Suncho Corral y 26 policías aislados por un agente infectado</a>
                        </li>

                                              
                </ul>
                          </div>
        
                    </div>

                    <div class="top-info-right right">

                        
        <div class="top-date-holder">13 August, 2020</div>
        
        
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="493" height="50" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" class="custom-logo jetpack-lazy-image" alt="PRENSA SANTIAGO" data-attachment-id="6" data-permalink="http://prensasantiago.com.ar/index/?attachment_id=6" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" data-orig-size="493,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoprensa" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=300%2C30" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50" data-lazy-srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?w=493 493w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?resize=300%2C30 300w" data-lazy-sizes="(max-width: 493px) 100vw, 493px" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/03/logoprensa.png?fit=493%2C50&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                </div>
                
                    <div class="header-advertisement">

                        <img width="300" height="81" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" class="image wp-image-19868  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19868" data-permalink="http://prensasantiago.com.ar/index/autonomia2/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=1870%2C502" data-orig-size="1870,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="autonomia2" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=520%2C140" data-lazy-srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1870 1870w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=300%2C81 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=768%2C206 768w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?resize=520%2C140 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?w=1620 1620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/autonomia2.jpg?fit=300%2C81&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

        
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="http://prensasantiago.com.ar/index/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-12355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12355"><a href="http://prensasantiago.com.ar/index/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-29474" class="post-29474 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-slider-principal">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="2560" height="1440" src="http://prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="29475" data-permalink="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/img_20200813_135859/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?fit=2560%2C1440" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.75&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MI 9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597327139&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.75&quot;,&quot;iso&quot;:&quot;731&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20200813_135859" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?fit=520%2C293" data-lazy-srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?w=2560 2560w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?resize=300%2C169 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?resize=520%2C293 520w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?resize=768%2C432 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?resize=1536%2C864 1536w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?resize=2048%2C1152 2048w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?w=1620 1620w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?w=2430 2430w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2020/08/IMG_20200813_135859-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h2 class="entry-title">Se podrá circular de 8 a 15 y se prohíben colectivos, bares, gimnasios y peluquerías</h2>					<div class="entry-meta">
											</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>Será de aplicación en Capital y Banda, hasta el 16 del actual. A partir de mañana se podrá circular en la franja horaria comprendida entre las 8 y las 15. No habrá transporte de pasajeros de colectivos. </p>



<p>El <strong>Gobernador, Gerardo Zamora,</strong> anunció en conferencia de prensa nuevas medidas para controlar la propagación del <strong>coronavirus </strong>en los <strong>departamentos Capital y Banda</strong>. Las mismas, entrarán en vigencia desde este viernes y se extenderán hasta el domingo, con la posibilidad de prolongarse.</p>



<p>El <strong>primer mandatario provincial</strong> informó en primera instancia la reducción del horario de circulación, que será de 8 a 15. <strong>Además, se suspende el transporte de pasajeros en colectivos hasta el día domingo</strong>, enmarcándose con el decreto nacional que se dio a conocer oportunamente.</p>



<p>Además, la nueva normativa&nbsp;<strong>prohíbe el funcionamiento de bares, confiterías y restaurantes en todas sus modalidades</strong>, incluyendo&nbsp;<strong>el trabajo interno y los delivery</strong>. El&nbsp;<strong>funcionamiento de gimnasios y peluquerías, también quedará prohibido&nbsp;</strong>a partir de este viernes.</p>



<p>«<strong>No hace falta explicar mucho la situación que estamos, es preocupante</strong> y merece que tomemos algunas medidas. Pese a que el día 16 culmina el marco del <strong>Decreto Nacional </strong>hemos decidido tomar algunas medidas. La situación todavía es preocupante».</p>



<p><strong>Zamora&nbsp;</strong>subrayó que en la provincia «todavía no hay circulación comunitaria, pero el problema es que el contagio sigue dándose entre estrechos».</p>



<p>«<strong>No queda otra que llamar a la reflexión de las medidas preventivas</strong>. Si los casos sospechosos no se aíslan vamos a tener problemas y esto se va a ir verificando en los contagios. Pido una vez más a los santiagueños que cumplamos las medidas preventivas. La&nbsp;<strong>Justicia&nbsp;</strong>actúa y seguirá actuando. Lo grave, es que cuando un minúsculo sector de la población viola las normas, hay niños contagiados y ancianos que no la pasan bien, y no nos merecemos eso como sociedad.&nbsp;<strong>Pedimos que recapaciten quienes piensan que este virus es una simple gripe y que las medidas no tienen sentido</strong>«, agregó.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29474" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29474" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2020/08/13/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&#038;postid=29474&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=75fb03666d3fec92edf9eedd06245b1bf1dcc667#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F08%2F13%2Fse-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="media_image-17" class="widget widget_media_image"><a href="https://www.cablevisionfibertel.com.ar/yopagoencasa" target="_blank" rel="noopener noreferrer"><img width="300" height="350" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/05/debito_3marcas_300x350.gif?fit=300%2C350" class="image wp-image-26149  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26149" data-permalink="http://prensasantiago.com.ar/index/debito_3marcas_300x350/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/05/debito_3marcas_300x350.gif?fit=300%2C350" data-orig-size="300,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="debito_3marcas_300x350" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/05/debito_3marcas_300x350.gif?fit=257%2C300" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/05/debito_3marcas_300x350.gif?fit=300%2C350" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/05/debito_3marcas_300x350.gif?fit=300%2C350&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="240" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" class="image wp-image-19867  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="19867" data-permalink="http://prensasantiago.com.ar/index/banergob2020/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banergob2020" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/banergob2020.gif?fit=300%2C240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-10" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">PROGRAMACIÓN LOCAL</h2></div><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener noreferrer"><img width="645" height="487" src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" class="image wp-image-10168  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10168" data-permalink="http://prensasantiago.com.ar/index/log-tv-2/" data-orig-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487" data-orig-size="645,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOG TV 2" data-image-description="" data-medium-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=520%2C393" data-lazy-srcset="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?w=645 645w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=300%2C227 300w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=520%2C393 520w, https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?resize=105%2C80 105w" data-lazy-sizes="(max-width: 645px) 100vw, 645px" data-lazy-src="https://i0.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?fit=645%2C487&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://diarioelprovincial.com/radio/" target="_blank" rel="noopener noreferrer"><img width="520" height="198" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" class="image wp-image-5683  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=700%2C267" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=300%2C114" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198" data-lazy-srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?w=700 700w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=300%2C114 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?resize=520%2C198 520w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg?fit=520%2C198&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">ESCUCHANOS !!!!</h2></div><a href="http://livingmultimediosde.net.ar/radio/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" class="image wp-image-10169  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10169" data-permalink="http://prensasantiago.com.ar/index/512x512/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="512X512" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=512%2C512" data-lazy-srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?w=512 512w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=150%2C150 150w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?resize=300%2C300 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><a href="http://jcsantillanagrosde.com/" target="_blank" rel="noopener noreferrer"><img width="520" height="373" src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" class="image wp-image-20067  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="20067" data-permalink="http://prensasantiago.com.ar/index/whatsapp-image-2019-11-25-at-18-46-44/" data-orig-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=1185%2C851" data-orig-size="1185,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-11-25 at 18.46.44" data-image-description="" data-medium-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=300%2C215" data-large-file="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373" data-lazy-srcset="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?w=1185 1185w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=300%2C215 300w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=768%2C552 768w, https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?resize=520%2C373 520w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/prensasantiago.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-25-at-18.46.44.jpeg?fit=520%2C373&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="archives-2" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Archivos</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://prensasantiago.com.ar/index/2020/08/'> agosto 2020 &nbsp;(214)</option>
	<option value='http://prensasantiago.com.ar/index/2020/07/'> julio 2020 &nbsp;(398)</option>
	<option value='http://prensasantiago.com.ar/index/2020/06/'> junio 2020 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2020/05/'> mayo 2020 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2020/04/'> abril 2020 &nbsp;(406)</option>
	<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(378)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(256)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="meta-2" class="widget widget_meta"><div class="section-title"><h2 class="widget-title">Meta</h2></div>			<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/">Feed de entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="calendar-3" class="widget widget_calendar"><div class="section-title"><h2 class="widget-title">Archivo</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2020/08/01/" aria-label="Entradas publicadas el 1 de August de 2020">1</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/02/" aria-label="Entradas publicadas el 2 de August de 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/08/03/" aria-label="Entradas publicadas el 3 de August de 2020">3</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/04/" aria-label="Entradas publicadas el 4 de August de 2020">4</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/05/" aria-label="Entradas publicadas el 5 de August de 2020">5</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/06/" aria-label="Entradas publicadas el 6 de August de 2020">6</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/07/" aria-label="Entradas publicadas el 7 de August de 2020">7</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/08/" aria-label="Entradas publicadas el 8 de August de 2020">8</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/09/" aria-label="Entradas publicadas el 9 de August de 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2020/08/10/" aria-label="Entradas publicadas el 10 de August de 2020">10</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/11/" aria-label="Entradas publicadas el 11 de August de 2020">11</a></td><td><a href="http://prensasantiago.com.ar/index/2020/08/12/" aria-label="Entradas publicadas el 12 de August de 2020">12</a></td><td id="today"><a href="http://prensasantiago.com.ar/index/2020/08/13/" aria-label="Entradas publicadas el 13 de August de 2020">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://prensasantiago.com.ar/index/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-3">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web Agencia de Noticias Independiente - Contacto: info@prensasantiago.com.ar
</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center">

Administración comercial y generación de contenidos STARS Publicidad.
administracion@prensasantiago.com.ar


</p></div></aside>						</div>
												<div class="widget-column footer-active-3">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
								
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->


		<script type="text/javascript">
				</script>
	<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2020\/08\/13\/se-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias\/":29474};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=29474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75fb03666d3fec92edf9eedd06245b1bf1dcc667#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F08%2F13%2Fse-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=29474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75fb03666d3fec92edf9eedd06245b1bf1dcc667#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2020%2F08%2F13%2Fse-podra-circular-de-8-a-15-y-se-prohiben-colectivos-bares-gimnasios-y-peluquerias%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'145246662',post:'29474',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '29474' ]);
</script>
</body>
</html>
