<!doctype html>
<html lang="es">
<head><header>
	<META http-equiv=refresh content=600>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>LLEGÓ LA POLICÍA Y HUYERON AL MONTE ABANDONANDO HASTA LOS VEHICULOS &#8211; PRENSA SANTIAGO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Comentario LLEGÓ LA POLICÍA Y HUYERON AL MONTE ABANDONANDO HASTA LOS VEHICULOS del feed" href="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=ABeeZee:normal' type='text/css' media='all' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hardnews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://prensasantiago.com.ar/wp-content/themes/covernews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hardnews-css'  href='http://prensasantiago.com.ar/wp-content/themes/hardnews/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0' id='wp-date-remover-js'></script>
<link rel="https://api.w.org/" href="http://prensasantiago.com.ar/index/wp-json/" /><link rel="alternate" type="application/json" href="http://prensasantiago.com.ar/index/wp-json/wp/v2/posts/42432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/" />
<link rel='shortlink' href='http://prensasantiago.com.ar/index/?p=42432' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2021%2F06%2Fllego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2021%2F06%2Fllego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos%2F&#038;format=xml" />

<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d1d1d1; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LLEGÓ LA POLICÍA Y HUYERON AL MONTE ABANDONANDO HASTA LOS VEHICULOS" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/" />
<meta property="og:description" content="Ocurrió en la madrugada del domingo cuando la policía identificó una reunión clandestina, la cual se desarticuló ante la llegada de los uniformados y dejaron los vehículos en el lugar.Personal poli…" />
<meta property="article:published_time" content="2021-06-20T22:25:43+00:00" />
<meta property="article:modified_time" content="2021-06-20T22:25:47+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg" />
<meta property="og:image:width" content="892" />
<meta property="og:image:height" content="810" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@prensasantiagow" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="LLEGÓ LA POLICÍA Y HUYERON AL MONTE ABANDONANDO HASTA LOS VEHICULOS" />
<meta name="twitter:image" content="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-180x180.gif" />
<meta name="msapplication-TileImage" content="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-270x270.gif" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-42432 single-format-standard custom-background wp-custom-logo wp-embed-responsive styles default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                       20 junio, 2021                                    </span>

                        
                                            </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="http://prensasantiago.com.ar/wp-content/uploads/2020/09/cropped-depositphotos_174068054-stock-photo-best-internet-concept-of-global.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="980" height="100" src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" class="custom-logo jetpack-lazy-image" alt="PRENSA SANTIAGO" data-attachment-id="33981" data-permalink="http://prensasantiago.com.ar/index/logo-prensa/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" data-orig-size="980,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo prensa" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-300x31.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-520x53.gif" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            <p class="site-title font-family-1">
                                <a href="http://prensasantiago.com.ar/index/"
                                   rel="home">PRENSA SANTIAGO</a>
                            </p>
                        
                                                    <p class="site-description">HOME PAGE</p>
                                            </div>
                </div>
                <div class="col-md-12">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">



                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                            <a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="980" height="100" src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" class="custom-logo jetpack-lazy-image" alt="PRENSA SANTIAGO" data-attachment-id="33981" data-permalink="http://prensasantiago.com.ar/index/logo-prensa/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" data-orig-size="980,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo prensa" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-300x31.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-520x53.gif" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            <p class="site-title font-family-1">
                                <a href="http://prensasantiago.com.ar/index/"
                                   rel="home">PRENSA SANTIAGO</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-30719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30719"><a href="http://prensasantiago.com.ar">HOME PAGE</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
</ul></div>
                        <div class="cart-search">

                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="http://prensasantiago.com.ar/index/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>


</div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-42432" class="af-single-article post-42432 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://prensasantiago.com.ar/index/category/locales/" alt="Ver todas las publicaciones en LOCALES"> 
                                 LOCALES
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">LLEGÓ LA POLICÍA Y HUYERON AL MONTE ABANDONANDO HASTA LOS VEHICULOS</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 junio, 2021            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="892" height="810" src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="42433" data-permalink="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/img_20210620_192358/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg" data-orig-size="892,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210620_192358" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358-300x272.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358-520x472.jpg" data-lazy-srcset="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg 892w, http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358-300x272.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358-520x472.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358-768x697.jpg 768w" data-lazy-sizes="(max-width: 892px) 100vw, 892px" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/IMG_20210620_192358.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p>Ocurrió en la madrugada del domingo cuando la policía identificó una reunión clandestina, la cual se desarticuló ante la llegada de los uniformados y dejaron los vehículos en el lugar.Personal policial de la Subcomisaria de El Mojón, se encontraba de recorrido, cuando al Llegar a la Localidad El Diablo Dpto. Pellegrini, observó a un grupo de 15 personas aproximadamente, los mismos al percibir la presencia policial en el lugar, comenzaron a huir escapando hacia la zona montuosa, dejando en el lugar dos motos, una Honda modelo XTZ 125cc y una Yamaha YBR. Además, encontraron en el lugar Bebidas Varias (Gaseosas y Fernet cajas de vinos semi vacías). De inmediato los guardianes del orden se entrevistaron con el propietario del inmueble, al cual identificaron y advirtieron de la infracción cometida por la reunión clandestina. Así fue que todo lo actuado se le comunico vía telefónica al fiscal de turno Dr. Robles Sebastián, quien Dispuso, que se secuestre de manera preventiva los elementos utilizados en la fiesta clandestina, siendo los mismos, un equipo de música, bebidas varias y dos rodados, los cuales sean trasladados a Base, y se labre la infracción correspondiente al art 205 CPA</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42432" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42432" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
                                
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2021/06/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&#038;postid=42432&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f8ea7d7855ba656f51637034e8b2ecbbc25ba482#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2021%2F06%2Fllego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="media_image-17" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>ATENCIÓN&#8230;.!!!</span></h2><img width="450" height="576" src="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" class="image wp-image-40038  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="40038" data-permalink="http://prensasantiago.com.ar/index/20210412_112556/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" data-orig-size="450,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210412_112556" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-234x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-406x520.gif" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="text-2" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-40756  jetpack-lazy-image" src="http://prensasantiago.com.ar/wp-content/uploads/2021/05/200x170_digitalers_TECO2.gif" alt width="361" height="307" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2021/05/200x170_digitalers_TECO2.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-40756 " src="http://prensasantiago.com.ar/wp-content/uploads/2021/05/200x170_digitalers_TECO2.gif" alt="" width="361" height="307" /></noscript></p>
</div>
		</div><div id="media_image-2" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>AVISO</span></h2><img width="500" height="375" src="http://prensasantiago.com.ar/wp-content/uploads/2021/01/gif-gob-2021.gif" class="image wp-image-36485  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="36485" data-permalink="http://prensasantiago.com.ar/index/gif-gob-2021/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/01/gif-gob-2021.gif" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif-gob-2021" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/01/gif-gob-2021-300x225.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/01/gif-gob-2021.gif" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2021/01/gif-gob-2021.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>RDM</span></h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/videoseries?list=PLBoAu_H5NoJF73xxc5g3qI12DImuPJ_2J&rel=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="media_image-10" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>PROGRAMACIÓN LOCAL</span></h2><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener"><img width="645" height="487" src="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg" class="image wp-image-10168  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10168" data-permalink="http://prensasantiago.com.ar/index/log-tv-2/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg" data-orig-size="645,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOG TV 2" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2-300x227.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2-520x393.jpg" data-lazy-srcset="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg 645w, http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2-300x227.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2-520x393.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2-105x80.jpg 105w" data-lazy-sizes="(max-width: 645px) 100vw, 645px" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2019/04/LOG-TV-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-9" class="widget covernews-widget widget_media_image"><a href="http://diarioelprovincial.com/radio/" target="_blank" rel="noopener"><img width="520" height="198" src="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" class="image wp-image-5683  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" data-lazy-srcset="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg 700w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="archives-2" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://prensasantiago.com.ar/index/2021/06/'> junio 2021 &nbsp;(230)</option>
	<option value='http://prensasantiago.com.ar/index/2021/05/'> mayo 2021 &nbsp;(293)</option>
	<option value='http://prensasantiago.com.ar/index/2021/04/'> abril 2021 &nbsp;(285)</option>
	<option value='http://prensasantiago.com.ar/index/2021/03/'> marzo 2021 &nbsp;(321)</option>
	<option value='http://prensasantiago.com.ar/index/2021/02/'> febrero 2021 &nbsp;(270)</option>
	<option value='http://prensasantiago.com.ar/index/2021/01/'> enero 2021 &nbsp;(315)</option>
	<option value='http://prensasantiago.com.ar/index/2020/12/'> diciembre 2020 &nbsp;(357)</option>
	<option value='http://prensasantiago.com.ar/index/2020/11/'> noviembre 2020 &nbsp;(451)</option>
	<option value='http://prensasantiago.com.ar/index/2020/10/'> octubre 2020 &nbsp;(521)</option>
	<option value='http://prensasantiago.com.ar/index/2020/09/'> septiembre 2020 &nbsp;(438)</option>
	<option value='http://prensasantiago.com.ar/index/2020/08/'> agosto 2020 &nbsp;(500)</option>
	<option value='http://prensasantiago.com.ar/index/2020/07/'> julio 2020 &nbsp;(398)</option>
	<option value='http://prensasantiago.com.ar/index/2020/06/'> junio 2020 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2020/05/'> mayo 2020 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2020/04/'> abril 2020 &nbsp;(406)</option>
	<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(378)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(256)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-3" class="widget covernews-widget widget_calendar"><h2 class="widget-title widget-title-1"><span>Archivo</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2021/06/01/" aria-label="Entradas publicadas el 1 de June de 2021">1</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/02/" aria-label="Entradas publicadas el 2 de June de 2021">2</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/03/" aria-label="Entradas publicadas el 3 de June de 2021">3</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/04/" aria-label="Entradas publicadas el 4 de June de 2021">4</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/05/" aria-label="Entradas publicadas el 5 de June de 2021">5</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/06/" aria-label="Entradas publicadas el 6 de June de 2021">6</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2021/06/07/" aria-label="Entradas publicadas el 7 de June de 2021">7</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/08/" aria-label="Entradas publicadas el 8 de June de 2021">8</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/09/" aria-label="Entradas publicadas el 9 de June de 2021">9</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/10/" aria-label="Entradas publicadas el 10 de June de 2021">10</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/11/" aria-label="Entradas publicadas el 11 de June de 2021">11</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/12/" aria-label="Entradas publicadas el 12 de June de 2021">12</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/13/" aria-label="Entradas publicadas el 13 de June de 2021">13</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2021/06/14/" aria-label="Entradas publicadas el 14 de June de 2021">14</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/15/" aria-label="Entradas publicadas el 15 de June de 2021">15</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/16/" aria-label="Entradas publicadas el 16 de June de 2021">16</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/17/" aria-label="Entradas publicadas el 17 de June de 2021">17</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/18/" aria-label="Entradas publicadas el 18 de June de 2021">18</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/19/" aria-label="Entradas publicadas el 19 de June de 2021">19</a></td><td><a href="http://prensasantiago.com.ar/index/2021/06/20/" aria-label="Entradas publicadas el 20 de June de 2021">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://prensasantiago.com.ar/index/2021/06/21/" aria-label="Entradas publicadas el 21 de June de 2021">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://prensasantiago.com.ar/index/2021/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-18" class="widget covernews-widget widget_media_image"><a href="http://rdmsantiago.com.ar/" target="_blank" rel="noopener"><img width="518" height="518" src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" class="image wp-image-41626  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="41626" data-permalink="http://prensasantiago.com.ar/index/banner-red/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-red" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red-300x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-3" class="widget covernews-widget widget_text">			<div class="textwidget"><p>___________________________________</p>
</div>
		</div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web Agencia de Noticias Independiente - Contacto: info@prensasantiago.com.ar
</p></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-11" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span class="header-after">ESCUCHANOS !!!!</span></h2><a href="http://livingmultimediosde.net.ar/radio/" target="_blank" rel="noopener"><img width="300" height="300" src="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512-300x300.png" class="image wp-image-10169  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10169" data-permalink="http://prensasantiago.com.ar/index/512x512/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="512X512" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512-300x300.png" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png" data-lazy-srcset="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512-300x300.png 300w, http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512-150x150.png 150w, http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512.png 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://prensasantiago.com.ar/wp-content/uploads/2019/04/512X512-300x300.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="text-4" class="widget covernews-widget widget_text">			<div class="textwidget"><p>___________________________________</p>
<p>&nbsp;</p>
</div>
		</div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align:center">

Administración comercial y generación de contenidos STARS Publicidad.
administracion@prensasantiago.com.ar


</p></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="meta-2" class="widget covernews-widget widget_meta"><h2 class="widget-title widget-title-1"><span class="header-after">Meta</span></h2>
		<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/">Feed de entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div><div id="text-5" class="widget covernews-widget widget_text">			<div class="textwidget"><p>__________________________________</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                                                        <span class="sep">  </span>
                        <a href="https://afthemes.com/products/covernews/"></a>                                      </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
		<script type="text/javascript">
				</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2021\/06\/llego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos\/":42432};
	</script>
				<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.7.2' id='slick-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.7.2' id='bootstrap-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7.2' id='matchheight-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.7.2' id='marquee-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/script.js?ver=5.7.2' id='covernews-script-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.7.2' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=42432&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8ea7d7855ba656f51637034e8b2ecbbc25ba482#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2021%2F06%2Fllego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=42432&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f8ea7d7855ba656f51637034e8b2ecbbc25ba482#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2021%2F06%2Fllego-la-policia-y-huyeron-al-monte-abandonando-hasta-los-vehiculos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'145246662',post:'42432',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '42432' ]);
</script>

</body>
</html>
