<!DOCTYPE html>
<html lang="es">
<head><meta http-equiv="refresh" content="900" >
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Cientos de fernandenses disfrutaron del carnaval de la familia &#8211; PRENSA SANTIAGO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Comentario Cientos de fernandenses disfrutaron del carnaval de la familia del feed" href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://prensasantiago.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Archivo+Black:normal' type='text/css' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='' />
<link rel='stylesheet' id='hootkit-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=2.0.10' type='text/css' media='' />
<link rel='stylesheet' id='wp-date-remover-css'  href='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://prensasantiago.com.ar/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://prensasantiago.com.ar/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://prensasantiago.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://prensasantiago.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0' id='wp-date-remover-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://prensasantiago.com.ar/index/wp-json/" /><link rel="alternate" type="application/json" href="http://prensasantiago.com.ar/index/wp-json/wp/v2/posts/52930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/" />
<link rel='shortlink' href='http://prensasantiago.com.ar/index/?p=52930' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F03%2Fcientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F03%2Fcientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia%2F&#038;format=xml" />

<style type="text/css">
</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #999999; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cientos de fernandenses disfrutaron del carnaval de la familia" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/" />
<meta property="og:description" content="El punto de encuentro fue el renovado paseo «Capital del Agro», donde cientos de familias se congregaron para disfrutar del evento totalmente gratuito y pasar un grato momento de diversión y alegrí…" />
<meta property="article:published_time" content="2022-03-01T00:55:28+00:00" />
<meta property="article:modified_time" content="2022-03-01T00:55:31+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="837" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@prensasantiagow" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="Cientos de fernandenses disfrutaron del carnaval de la familia" />
<meta name="twitter:image" content="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-180x180.gif" />
<meta name="msapplication-TileImage" content="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-270x270.gif" />

<!-- Styles cached and displayed inline for speed. Generated by http://stylesplugin.com -->
<style type="text/css" id="styles-plugin-css">

</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-52930 single-format-standard custom-background wp-custom-logo wp-embed-responsive styles right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			martes, marzo 1, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/" title="Cientos de fernandenses disfrutaron del carnaval de la familia">
							Cientos de fernandenses disfrutaron del carnaval de la familia						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/03/tareas-de-limpieza-y-desmalezamiento-en-el-predio-del-ferrocarril-de-san-pedro-de-guasayan/" title="Tareas de limpieza y desmalezamiento en el predio del ferrocarril de San Pedro de Guasayán">
							Tareas de limpieza y desmalezamiento en el predio del ferrocarril de San Pedro de Guasayán						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/03/destacada-labor-realiza-la-direccion-del-interior-de-la-secretaria-de-trabajo/" title="Destacada labor realiza la Dirección del Interior de la Secretaría de Trabajo">
							Destacada labor realiza la Dirección del Interior de la Secretaría de Trabajo						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/02/destacan-el-rol-de-la-red-que-busca-poner-en-valor-la-mesopotamia-santiaguena/" title="Destacan el rol de la red que busca poner en valor la Mesopotamia Santiagueña">
							Destacan el rol de la red que busca poner en valor la Mesopotamia Santiagueña						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/02/regresaron-nuestros-heroes-policias-que-hicieron-frente-al-fuego-en-corrientes/" title="REGRESARON NUESTROS HÉROES POLICIAS QUE HICIERON FRENTE AL FUEGO EN CORRIENTES">
							REGRESARON NUESTROS HÉROES POLICIAS QUE HICIERON FRENTE AL FUEGO EN CORRIENTES						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://·" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://prensasantiago.com.ar/index/" class="custom-logo-link" rel="home"><img width="980" height="100"   alt="PRENSA SANTIAGO" data-attachment-id="33981" data-permalink="http://prensasantiago.com.ar/index/logo-prensa/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" data-orig-size="980,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo prensa" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-300x31.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-520x53.gif" data-src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="980" height="100" src="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" class="custom-logo" alt="PRENSA SANTIAGO" data-attachment-id="33981" data-permalink="http://prensasantiago.com.ar/index/logo-prensa/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa.gif" data-orig-size="980,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo prensa" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-300x31.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2020/11/logo-prensa-520x53.gif" /></noscript></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://prensasantiago.com.ar/index/" title="PRENSA SANTIAGO" rel="home">PRENSA SANTIAGO</a>
							</h3>
						
													<p id="site-description">
								HOME PAGE							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://prensasantiago.com.ar/index/"
						   title="PRENSA SANTIAGO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://prensasantiago.com.ar/index/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-30719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30719"><a href="http://prensasantiago.com.ar">HOME PAGE</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-9864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9864"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
<li id="menu-item-51343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51343"><a href="http://prensasantiago.com.ar/index/contacto/">CONTACTO</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-52930" class="post-52930 post type-post status-publish format-standard has-post-thumbnail hentry category-interior">
	
				<div class="featured-image">
				<img width="800" height="445"   alt="" data-attachment-id="52931" data-permalink="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/img_20220228_215426/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426.jpg" data-orig-size="1080,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220228_215426" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-300x233.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-520x403.jpg" data-src="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="52931" data-permalink="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/img_20220228_215426/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426.jpg" data-orig-size="1080,837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20220228_215426" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-300x233.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/03/IMG_20220228_215426-520x403.jpg" /></noscript>			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://prensasantiago.com.ar/index/category/interior/"  rel="category tag">INTERIOR</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Cientos de fernandenses disfrutaron del carnaval de la familia			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/" title="00:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-01T00:55:28+00:00">1 marzo, 2022</time><time class="updated" datetime="2022-03-01T00:55:31+00:00">1 marzo, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://prensasantiago.com.ar/index/author/lrc/"
					   title="LRC"
					>
						LRC					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><em>El punto de encuentro fue el renovado paseo «Capital del Agro», donde cientos de familias se congregaron para disfrutar del evento totalmente gratuito y pasar un grato momento de diversión y alegría al aire libre.</em></p>



<p>Organizado por el municipio, se concretó este pasado domingo el «Carnaval de la familia» en la ciudad de Fernández. El punto de encuentro fue el renovado paseo «Capital del Agro», donde cientos de familias se congregaron para disfrutar del evento y pasar un grato momento de diversión y alegría al aire libre.</p>



<p>El evento contó con la presencia de la feria gastronómica de los foodtrucks y con puestos de comidas de vendedores locales, como así también de algunos artesanos que aprovecharon la propuesta que impulsó el municipio de esta ciudad, no solo para el espectáculo gratuito, sino también para darles un espacio a los vendedores y contribuir a la economía local.</p>



<p>Como rasgo típico de estas fechas, espuma, &nbsp;pintura y harina no faltaron entre los presentes y por el escenario desfilaron renombrados artistas locales ente ellos, maza y sus Yanasus, Sabrina Lescano «la morocha santiagueña y su banda» y Gustavo Paz.</p>



<p>El intendente de la ciudad Dr. Víctor Araujo destacó los eventos organizados desde la secretaría de Cultura municipal y dijo que «la idea es ir este dándole también participación a todos nuestros artistas locales, rotando para que todos tengan un espacio en la diversidad, porque creo que nuestros vecinos así lo demandan y se lo merecen».</p>



<p>Personal de tránsito municipal realizó un impecable trabajo sobre la avenida Belgrano organizando el tráfico por la zona de gran concurrencia de vecinos que se llegaron para disfrutar del evento de carnaval.</p>



<p>El desarrollo del evento a lo largo de toda la noche estuvo animado por el reconocido locutor Daniel Argañaráz, quien le puso la chispa y su impronta a una noche de color y alegría.</p>



<p>Cabe recordar que el pasado sábado, en el mismo lugar se realizó una importante muestra de danzas y Canto con la participación de la delegación de artistas locales que participó del festival de la tradición en la Ciudad de Añauya donde tuvieron una destacada participación logrando el 1º Premio en el rubro Pareja de Danza; 2º premio en el rubro Danza; 1º Premio en el rubro Solista de Canto; 1º Premio en el rubro Recitado; 1º Premio en el rubro Lenguaje Culto; Rubro mejor delegación: Delegación Fernández; por lo que el intendente Dr. Víctor Araujo junto a funcionarios comunales hicieron entrega de merecidos reconocimientos a los integrantes de la delegación y a las academias invitadas que engalanaron la noche en la&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52930" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52930" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://prensasantiago.com.ar/index/2022/03/tareas-de-limpieza-y-desmalezamiento-en-el-predio-del-ferrocarril-de-san-pedro-de-guasayan/" rel="prev"><span class="meta-nav">&larr;</span> Tareas de limpieza y desmalezamiento en el predio del ferrocarril de San Pedro de Guasayán</a></li>
			<li class="next"></li>
		</ul>

		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2022/03/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&#038;postid=52930&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3cf496e1f8896f16827bd43d8c7be4928cad1888#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F03%2Fcientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_728x90_advertisement_widget-5" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="http://ecorpsantiago.express.com.ar/" class="single_ad_728x90" target="_blank" rel="nofollow"><img  width="728" height="90" alt="" data-src="http://prensasantiago.com.ar/wp-content/uploads/2022/01/Prensa-Sgo-Banner-400x500-jpg.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://prensasantiago.com.ar/wp-content/uploads/2022/01/Prensa-Sgo-Banner-400x500-jpg.jpg" width="728" height="90" alt=""></noscript></a></div>		</div>

		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p><img   alt="" width="370" height="263" data-src="http://prensasantiago.com.ar/wp-content/uploads/2022/01/Gif-GOB-2022.gif" class="alignnone wp-image-50290 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-50290" src="http://prensasantiago.com.ar/wp-content/uploads/2022/01/Gif-GOB-2022.gif" alt="" width="370" height="263" /></noscript></p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p><img   alt="" width="379" height="317" data-src="http://prensasantiago.com.ar/wp-content/uploads/2021/07/muni-banner.gif" class="alignnone wp-image-43350 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-43350" src="http://prensasantiago.com.ar/wp-content/uploads/2021/07/muni-banner.gif" alt="" width="379" height="317" /></noscript></p>
</div>
		</aside><aside id="media_image-17" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ATENCIÓN&#8230;.!!!</span></h3><img width="450" height="576"   alt="" style="max-width: 100%; height: auto;" data-attachment-id="40038" data-permalink="http://prensasantiago.com.ar/index/20210412_112556/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" data-orig-size="450,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210412_112556" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-234x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-406x520.gif" data-src="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" class="image wp-image-40038  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="450" height="576" src="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" class="image wp-image-40038  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40038" data-permalink="http://prensasantiago.com.ar/index/20210412_112556/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556.gif" data-orig-size="450,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210412_112556" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-234x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/04/20210412_112556-406x520.gif" /></noscript></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>YOU TUBE</span></h3><div class="textwidget custom-html-widget"><iframe width="400" height="315"  title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/videoseries?list=PLTLLXcxhbq63KeF5yKlCHUFAB60MwRvNB" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside><aside id="media_image-18" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>RDM TV EN VIVO</span></h3><a href="http://rdmsantiago.com.ar/rdm-tv/" target="_blank" rel="noopener"><img width="518" height="518"   alt="" style="max-width: 100%; height: auto;" title="RDM TV EN VIVO" data-attachment-id="41626" data-permalink="http://prensasantiago.com.ar/index/banner-red/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-red" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red-300x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" class="image wp-image-41626  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="518" height="518" src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" class="image wp-image-41626  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="RDM TV EN VIVO" data-attachment-id="41626" data-permalink="http://prensasantiago.com.ar/index/banner-red/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-red" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red-300x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" /></noscript></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="http://diarioelprovincial.com/radio/" target="_blank" rel="noopener"><img width="520" height="198"   alt="" style="max-width: 100%; height: auto;" data-srcset="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg 700w"  data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" data-src="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" data-sizes="(max-width: 520px) 100vw, 520px" class="image wp-image-5683  attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="520" height="198" src="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" class="image wp-image-5683  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg 700w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" /></noscript></a></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>PROGRAMACIÓN LOCAL</span></h3><a href="http://livingmultimediosde.net.ar/tvonline/" target="_blank" rel="noopener"><img width="450" height="165"   alt="" style="max-width: 100%; height: auto;" title="PROGRAMACIÓN LOCAL" data-srcset="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png 520w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-300x110.png 300w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-768x282.png 768w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-1536x564.png 1536w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-1024x376.png 1024w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV.png 1765w"  data-attachment-id="43369" data-permalink="http://prensasantiago.com.ar/index/living-tv/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV.png" data-orig-size="1765,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING TV" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-300x110.png" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png" data-src="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png" data-sizes="(max-width: 450px) 100vw, 450px" class="image wp-image-43369  attachment-450x165 size-450x165 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="450" height="165" src="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png" class="image wp-image-43369  attachment-450x165 size-450x165" alt="" style="max-width: 100%; height: auto;" title="PROGRAMACIÓN LOCAL" srcset="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png 520w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-300x110.png 300w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-768x282.png 768w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-1536x564.png 1536w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-1024x376.png 1024w, http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV.png 1765w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="43369" data-permalink="http://prensasantiago.com.ar/index/living-tv/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV.png" data-orig-size="1765,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIVING TV" data-image-description="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-300x110.png" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/07/LIVING-TV-520x191.png" /></noscript></a></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://prensasantiago.com.ar/index/2022/03/'> marzo 2022 &nbsp;(3)</option>
	<option value='http://prensasantiago.com.ar/index/2022/02/'> febrero 2022 &nbsp;(358)</option>
	<option value='http://prensasantiago.com.ar/index/2022/01/'> enero 2022 &nbsp;(432)</option>
	<option value='http://prensasantiago.com.ar/index/2021/12/'> diciembre 2021 &nbsp;(345)</option>
	<option value='http://prensasantiago.com.ar/index/2021/11/'> noviembre 2021 &nbsp;(326)</option>
	<option value='http://prensasantiago.com.ar/index/2021/10/'> octubre 2021 &nbsp;(349)</option>
	<option value='http://prensasantiago.com.ar/index/2021/09/'> septiembre 2021 &nbsp;(380)</option>
	<option value='http://prensasantiago.com.ar/index/2021/08/'> agosto 2021 &nbsp;(366)</option>
	<option value='http://prensasantiago.com.ar/index/2021/07/'> julio 2021 &nbsp;(303)</option>
	<option value='http://prensasantiago.com.ar/index/2021/06/'> junio 2021 &nbsp;(304)</option>
	<option value='http://prensasantiago.com.ar/index/2021/05/'> mayo 2021 &nbsp;(293)</option>
	<option value='http://prensasantiago.com.ar/index/2021/04/'> abril 2021 &nbsp;(285)</option>
	<option value='http://prensasantiago.com.ar/index/2021/03/'> marzo 2021 &nbsp;(321)</option>
	<option value='http://prensasantiago.com.ar/index/2021/02/'> febrero 2021 &nbsp;(270)</option>
	<option value='http://prensasantiago.com.ar/index/2021/01/'> enero 2021 &nbsp;(315)</option>
	<option value='http://prensasantiago.com.ar/index/2020/12/'> diciembre 2020 &nbsp;(357)</option>
	<option value='http://prensasantiago.com.ar/index/2020/11/'> noviembre 2020 &nbsp;(451)</option>
	<option value='http://prensasantiago.com.ar/index/2020/10/'> octubre 2020 &nbsp;(521)</option>
	<option value='http://prensasantiago.com.ar/index/2020/09/'> septiembre 2020 &nbsp;(438)</option>
	<option value='http://prensasantiago.com.ar/index/2020/08/'> agosto 2020 &nbsp;(500)</option>
	<option value='http://prensasantiago.com.ar/index/2020/07/'> julio 2020 &nbsp;(398)</option>
	<option value='http://prensasantiago.com.ar/index/2020/06/'> junio 2020 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2020/05/'> mayo 2020 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2020/04/'> abril 2020 &nbsp;(406)</option>
	<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(378)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="calendar-3" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Archivo</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td id="today"><a href="http://prensasantiago.com.ar/index/2022/03/01/" aria-label="Entradas publicadas el 1 de March de 2022">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://prensasantiago.com.ar/index/2022/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- tutiempo.net - Ancho:300px - Alto:411px -->
<iframe  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowtransparency="true" data-src="https://www.tutiempo.net/s-widget/app/?LocId=31012&sc=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>RDM</span></h3><div class="textwidget custom-html-widget"><iframe width="360" height="215"  title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/videoseries?list=PLBoAu_H5NoJF73xxc5g3qI12DImuPJ_2J&rel=0" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="text-align: center;">Web Agencia de Noticias Independiente - Contacto: info@prensasantiago.com.ar
</p></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/">Feed de entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="http://·" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://·" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="http://prensasantiago.com.ar/index/" title="PRENSA SANTIAGO" ><span>PRENSA SANTIAGO</span></a>. <br> </div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<script type="text/javascript">
				</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2022\/03\/cientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia\/":52930};
	</script>
				<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/widgets.min.js?ver=2.0.10' id='hootkit-widgets-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=52930&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3cf496e1f8896f16827bd43d8c7be4928cad1888#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F03%2Fcientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145246662&postid=52930&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3cf496e1f8896f16827bd43d8c7be4928cad1888#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F03%2Fcientos-de-fernandenses-disfrutaron-del-carnaval-de-la-familia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'145246662',post:'52930',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '145246662', '52930' ]);
</script>

</body>
</html>
