<!DOCTYPE html>
<html lang="es">                           
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias &#8211; PRENSA SANTIAGO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed" href="http://prensasantiago.com.ar/index/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Feed de los comentarios" href="http://prensasantiago.com.ar/index/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRENSA SANTIAGO &raquo; Comentario Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias del feed" href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/prensasantiago.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);;
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lightSlider-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/font-awesome.min.css?ver=5.0.10' type='text/css' media='' />
<link rel='stylesheet' id='hootkit-css'  href='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/hootkit.min.css?ver=2.0.11' type='text/css' media='' />
<link rel='stylesheet' id='colormag_style-css'  href='http://prensasantiago.com.ar/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://prensasantiago.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://prensasantiago.com.ar/index/wp-json/" /><link rel="alternate" type="application/json" href="http://prensasantiago.com.ar/index/wp-json/wp/v2/posts/64371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prensasantiago.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prensasantiago.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/" />
<link rel='shortlink' href='http://prensasantiago.com.ar/index/?p=64371' />
<link rel="alternate" type="application/json+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F10%2F09%2Flos-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://prensasantiago.com.ar/index/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F10%2F09%2Flos-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://prensasantiago.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #999999; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias" />
<meta property="og:url" content="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/" />
<meta property="og:description" content="Con la participación de alumnos y docentes de los 26 jardines de infantes se realizaron en cada establecimiento educativo las ferias de las ciencias en el ámbito del Servicio Educativo Municipal de…" />
<meta property="article:published_time" content="2022-10-09T03:07:57+00:00" />
<meta property="article:modified_time" content="2022-10-09T03:08:01+00:00" />
<meta property="og:site_name" content="PRENSA SANTIAGO" />
<meta property="og:image" content="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="901" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@prensasantiagow" />
<meta name="twitter:site" content="@prensasantiagow" />
<meta name="twitter:text:title" content="Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias" />
<meta name="twitter:image" content="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-180x180.gif" />
<meta name="msapplication-TileImage" content="http://prensasantiago.com.ar/wp-content/uploads/2019/07/cropped-prensa-1-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-64371 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, octubre 9, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/10/09/la-municipalidad-trabajo-con-su-comite-de-emergencia-debido-al-fuerte-viento/" title="La Municipalidad trabajó con su Comité de Emergencia debido al fuerte viento">
							La Municipalidad trabajó con su Comité de Emergencia debido al fuerte viento						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/" title="Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias">
							Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/" title="SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO">
							SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/10/08/recorridos-preventivos-permitieron-recuperar-una-moto-robada-en-el-ano-2013/" title="RECORRIDOS PREVENTIVOS PERMITIERON RECUPERAR UNA MOTO ROBADA EN EL AÑO 2013">
							RECORRIDOS PREVENTIVOS PERMITIERON RECUPERAR UNA MOTO ROBADA EN EL AÑO 2013						</a>
					</li>
									<li>
						<a href="http://prensasantiago.com.ar/index/2022/10/08/tenencia-y-trafico-de-estupefacientes-detienen-a-dos-sujetos-con-marihuana-cocaina-y-plantacion-de-cannabis-sativa/" title="TENENCIA Y TRAFICO DE ESTUPEFACIENTES: DETIENEN A DOS SUJETOS, CON MARIHUANA, COCAINA Y PLANTACION DE CANNABIS SATIVA">
							TENENCIA Y TRAFICO DE ESTUPEFACIENTES: DETIENEN A DOS SUJETOS, CON MARIHUANA, COCAINA Y PLANTACION DE CANNABIS SATIVA						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/prensasgoweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/prensasantiagow" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/prensasantiago/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCRHP7nx_ILWaa2hTuKdArPQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://prensasantiago.com.ar/index/" title="PRENSA SANTIAGO" rel="home">PRENSA SANTIAGO</a>
							</h3>
						
													<p id="site-description">
								HOME PAGE							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="http://prensasantiago.com.ar/index/"><img loading="lazy" class="aligncenter wp-image-56886 size-full" src="http://prensasantiago.com.ar/wp-content/uploads/2022/05/GIF-Pag-Web-5.gif" alt="" width="2000" height="222" /></a></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://prensasantiago.com.ar/index/"
						   title="PRENSA SANTIAGO"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://prensasantiago.com.ar/index/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-30719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30719"><a href="http://prensasantiago.com.ar">HOME PAGE</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li id="menu-item-57089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57089"><a href="http://prensasantiago.com.ar/index/category/deportes/">DEPORTES</a></li>
<li id="menu-item-58347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58347"><a href="http://prensasantiago.com.ar/index/category/turismo/">TURISMO</a></li>
<li id="menu-item-58346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58346"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
<li id="menu-item-51343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51343"><a href="http://prensasantiago.com.ar/index/contacto/">CONTACTO PRENSA SANTIAGO WEB</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-64371" class="post-64371 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	
				<div class="featured-image">
				<img width="800" height="445" src="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="64387" data-permalink="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/jardines-ferias-ciencias/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias.jpeg" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jardines ferias ciencias" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias-300x169.jpeg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/jardines-ferias-ciencias-520x293.jpeg" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://prensasantiago.com.ar/index/category/locales/"  rel="category tag">LOCALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Los 26 jardines de infantes municipales de la Capital realizaron sus ferias de las ciencias			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/" title="03:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-09T03:07:57+00:00">9 octubre, 2022</time><time class="updated" datetime="2022-10-09T03:08:01+00:00">9 octubre, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://prensasantiago.com.ar/index/author/lrc/"
					   title="LRC"
					>
						LRC					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p>Con la participación de alumnos y docentes de los 26 jardines de infantes se realizaron en cada establecimiento educativo las ferias de las ciencias en el ámbito del Servicio Educativo Municipal de la Capital.</p>



<p>La experiencia se desarrolló durante el mes de septiembre y finalizó el 6 de octubre.</p>



<p>«Las ferias son un dispositivo escolar de puertas abiertas, pensado para mostrar a las comunidades escolares cómo se enseña y se aprende en el nivel inicial, cómo se construye conocimiento, además de democratizar el saber, haciendo públicas las experiencias escolares», indicaron las autoridades educativas.</p>



<p>Al evaluar el trabajo desplegado afirmaron que «no solo se ve a los niños en acción, sino que también&nbsp;se da acceso a los recursos didácticos construidos para acercar el conocimiento a los alumnos, y la producción de trabajos que se fueron elaborando durante el proceso de enseñanza».</p>



<p>«Los ejes a través de los cuales versaron estas muestras fueron desde&nbsp; experiencias científicas, hasta experiencias de aprendizaje de lo cultural y social, lo tecnológico y digital», explicaron.</p>



<p>En ese sentido, remarcaron que «el propósito central de estas muestras no es exponer al niño como actor sino brindar la posibilidad de que se desenvuelva en su medio escolar mostrando todo aquello que lo motiva a aprender, y fundamentalmente generar la construcción de pensamiento crítico desde edades tempranas, y la resolución de situaciones significativas de la vida cotidiana».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64371" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64371" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
<!-- Composite Start -->
<div id="M809406ScriptRootC1319281"></div>
<script src="https://jsc.mgid.com/p/r/prensasantiago.com.ar.1319281.js" async></script>
<!-- Composite End -->
	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/" rel="prev"><span class="meta-nav">&larr;</span> SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO</a></li>
			<li class="next"><a href="http://prensasantiago.com.ar/index/2022/10/09/la-municipalidad-trabajo-con-su-comite-de-emergencia-debido-al-fuerte-viento/" rel="next">La Municipalidad trabajó con su Comité de Emergencia debido al fuerte viento <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index/2022/10/09/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=207562737&#038;postid=64371&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=1ba336df71&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=71886f87348f0d024fb9908ac123e929deeddb3d#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F10%2F09%2Flos-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-50290" src="http://prensasantiago.com.ar/wp-content/uploads/2022/01/Gif-GOB-2022.gif" alt="" width="370" height="263" /></p>
</div>
		</aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-43350" src="http://prensasantiago.com.ar/wp-content/uploads/2021/07/muni-banner.gif" alt="" width="379" height="317" /></p>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>YOU TUBE</span></h3><div class="textwidget custom-html-widget"><iframe width="400" height="315" src="https://www.youtube.com/embed/videoseries?list=PLTLLXcxhbq63KeF5yKlCHUFAB60MwRvNB" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="http://diarioelprovincial.com/radio/" target="_blank" rel="noopener"><img width="520" height="198" src="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" class="image wp-image-5683  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg 700w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5683" data-permalink="http://prensasantiago.com.ar/index/logo-horizonte-copia/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia.jpg" data-orig-size="700,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Logo-Horizonte-copia" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-300x114.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2018/10/Logo-Horizonte-copia-520x198.jpg" /></a></aside><aside id="media_image-17" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>ATENCIÓN&#8230;.!!!</span></h3><a href="https://www.instagram.com/novadurlocksgo/" target="_blank" rel="noopener"><img width="300" height="300" src="http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM.jpeg" class="image wp-image-61436  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ATENCIÓN....!!!" srcset="http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM.jpeg 300w, http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="61436" data-permalink="http://prensasantiago.com.ar/index/whatsapp-image-2022-08-12-at-9-44-32-am/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-08-12 at 9.44.32 AM" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM.jpeg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-12-at-9.44.32-AM.jpeg" /></a></aside><aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-59877 size-large" src="http://prensasantiago.com.ar/wp-content/uploads/2022/07/logo-prensa-TURIS-520x49.jpg" alt="" width="520" height="49" srcset="http://prensasantiago.com.ar/wp-content/uploads/2022/07/logo-prensa-TURIS-520x49.jpg 520w, http://prensasantiago.com.ar/wp-content/uploads/2022/07/logo-prensa-TURIS-300x28.jpg 300w, http://prensasantiago.com.ar/wp-content/uploads/2022/07/logo-prensa-TURIS-768x73.jpg 768w, http://prensasantiago.com.ar/wp-content/uploads/2022/07/logo-prensa-TURIS.jpg 939w" sizes="(max-width: 520px) 100vw, 520px" /></p>
</div>
		</aside><aside id="media_image-18" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>RDM TV EN VIVO</span></h3><a href="http://rdmsantiago.com.ar/rdm-tv/" target="_blank" rel="noopener"><img width="518" height="518" src="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" class="image wp-image-41626  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="RDM TV EN VIVO" data-attachment-id="41626" data-permalink="http://prensasantiago.com.ar/index/banner-red/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-red" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red-300x300.gif" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2021/06/banner-red.gif" /></a></aside><aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/" title="SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO"><img width="390" height="205" src="http://prensasantiago.com.ar/wp-content/uploads/2022/10/IMG-20221008-WA0007-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO" loading="lazy" title="SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO" data-attachment-id="64384" data-permalink="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/img-20221008-wa0007/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/IMG-20221008-WA0007.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221008-WA0007" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/IMG-20221008-WA0007-300x200.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/IMG-20221008-WA0007-520x347.jpg" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://prensasantiago.com.ar/index/category/turismo/"  rel="category tag">TURISMO</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/" title="SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO">
				SANTIAGO DEL ESTERO VIVE UN FINDE XXL A PLENO TURISMO			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/" title="19:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-08T19:10:27+00:00">8 octubre, 2022</time><time class="updated" datetime="2022-10-08T19:10:31+00:00">8 octubre, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://prensasantiago.com.ar/index/author/lrc/"
				   title="LRC"
				>
					LRC				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>El gran abanico de propuestas con eventos deportivos y culturales promovieron un movimiento turístico que hoy decanta en una ocupación</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64382" class="share-twitter sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64382" class="share-facebook sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://prensasantiago.com.ar/index/2022/10/08/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://prensasantiago.com.ar/index/2022/10/05/novedosas-propuestas-tecnologicas-de-santiago-ciudad-en-fit/" title="NOVEDOSAS PROPUESTAS TECNOLÓGICAS DE SANTIAGO CIUDAD EN FIT "><img width="130" height="90" src="http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="NOVEDOSAS PROPUESTAS TECNOLÓGICAS DE SANTIAGO CIUDAD EN FIT " loading="lazy" title="NOVEDOSAS PROPUESTAS TECNOLÓGICAS DE SANTIAGO CIUDAD EN FIT " srcset="http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_-130x90.jpg 130w, http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="64269" data-permalink="http://prensasantiago.com.ar/index/2022/10/05/novedosas-propuestas-tecnologicas-de-santiago-ciudad-en-fit/screenshot_2022-10-05-16-16-23-166-edit_com-google-android-gm/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_.jpg" data-orig-size="1080,841" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_-300x234.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/Screenshot_2022-10-05-16-16-23-166-edit_com.google.android.gm_-520x405.jpg" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://prensasantiago.com.ar/index/category/turismo/"  rel="category tag">TURISMO</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://prensasantiago.com.ar/index/2022/10/05/novedosas-propuestas-tecnologicas-de-santiago-ciudad-en-fit/" title="NOVEDOSAS PROPUESTAS TECNOLÓGICAS DE SANTIAGO CIUDAD EN FIT ">
				NOVEDOSAS PROPUESTAS TECNOLÓGICAS DE SANTIAGO CIUDAD EN FIT 			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://prensasantiago.com.ar/index/2022/10/05/novedosas-propuestas-tecnologicas-de-santiago-ciudad-en-fit/" title="19:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-05T19:14:15+00:00">5 octubre, 2022</time><time class="updated" datetime="2022-10-05T19:14:19+00:00">5 octubre, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://prensasantiago.com.ar/index/author/lrc/"
				   title="LRC"
				>
					LRC				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://prensasantiago.com.ar/index/2022/10/05/novedosas-propuestas-tecnologicas-de-santiago-ciudad-en-fit/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://prensasantiago.com.ar/index/2022/10/05/zamora-en-el-cierre-de-la-fit-2022-en-la-rural-de-palermo/" title="Zamora en el cierre de la FIT 2022, en La Rural de Palermo"><img width="130" height="90" src="http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Zamora en el cierre de la FIT 2022, en La Rural de Palermo" loading="lazy" title="Zamora en el cierre de la FIT 2022, en La Rural de Palermo" srcset="http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221-130x90.jpg 130w, http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="64199" data-permalink="http://prensasantiago.com.ar/index/2022/10/05/zamora-en-el-cierre-de-la-fit-2022-en-la-rural-de-palermo/fit-20221/" data-orig-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221.jpg" data-orig-size="2048,922" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fit-20221" data-image-description="" data-image-caption="" data-medium-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221-300x135.jpg" data-large-file="http://prensasantiago.com.ar/wp-content/uploads/2022/10/fit-20221-520x234.jpg" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://prensasantiago.com.ar/index/category/turismo/"  rel="category tag">TURISMO</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://prensasantiago.com.ar/index/2022/10/05/zamora-en-el-cierre-de-la-fit-2022-en-la-rural-de-palermo/" title="Zamora en el cierre de la FIT 2022, en La Rural de Palermo">
				Zamora en el cierre de la FIT 2022, en La Rural de Palermo			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://prensasantiago.com.ar/index/2022/10/05/zamora-en-el-cierre-de-la-fit-2022-en-la-rural-de-palermo/" title="01:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-05T01:00:02+00:00">5 octubre, 2022</time><time class="updated" datetime="2022-10-05T01:03:23+00:00">5 octubre, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://prensasantiago.com.ar/index/author/lrc/"
				   title="LRC"
				>
					LRC				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://prensasantiago.com.ar/index/2022/10/05/zamora-en-el-cierre-de-la-fit-2022-en-la-rural-de-palermo/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- tutiempo.net - Ancho:300px - Alto:411px -->
<iframe src="https://www.tutiempo.net/s-widget/app/?LocId=31012&sc=1" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowtransparency="true"></iframe></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><h3 class="widget-title"><span>Archivo</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://prensasantiago.com.ar/index/2022/10/01/" aria-label="Entradas publicadas el 1 de October de 2022">1</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/02/" aria-label="Entradas publicadas el 2 de October de 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="http://prensasantiago.com.ar/index/2022/10/03/" aria-label="Entradas publicadas el 3 de October de 2022">3</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/04/" aria-label="Entradas publicadas el 4 de October de 2022">4</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/05/" aria-label="Entradas publicadas el 5 de October de 2022">5</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/06/" aria-label="Entradas publicadas el 6 de October de 2022">6</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/07/" aria-label="Entradas publicadas el 7 de October de 2022">7</a></td><td><a href="http://prensasantiago.com.ar/index/2022/10/08/" aria-label="Entradas publicadas el 8 de October de 2022">8</a></td><td id="today"><a href="http://prensasantiago.com.ar/index/2022/10/09/" aria-label="Entradas publicadas el 9 de October de 2022">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://prensasantiago.com.ar/index/2022/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://prensasantiago.com.ar/index/2022/10/'> octubre 2022 &nbsp;(91)</option>
	<option value='http://prensasantiago.com.ar/index/2022/09/'> septiembre 2022 &nbsp;(488)</option>
	<option value='http://prensasantiago.com.ar/index/2022/08/'> agosto 2022 &nbsp;(334)</option>
	<option value='http://prensasantiago.com.ar/index/2022/07/'> julio 2022 &nbsp;(386)</option>
	<option value='http://prensasantiago.com.ar/index/2022/06/'> junio 2022 &nbsp;(459)</option>
	<option value='http://prensasantiago.com.ar/index/2022/05/'> mayo 2022 &nbsp;(373)</option>
	<option value='http://prensasantiago.com.ar/index/2022/04/'> abril 2022 &nbsp;(342)</option>
	<option value='http://prensasantiago.com.ar/index/2022/03/'> marzo 2022 &nbsp;(424)</option>
	<option value='http://prensasantiago.com.ar/index/2022/02/'> febrero 2022 &nbsp;(358)</option>
	<option value='http://prensasantiago.com.ar/index/2022/01/'> enero 2022 &nbsp;(432)</option>
	<option value='http://prensasantiago.com.ar/index/2021/12/'> diciembre 2021 &nbsp;(345)</option>
	<option value='http://prensasantiago.com.ar/index/2021/11/'> noviembre 2021 &nbsp;(326)</option>
	<option value='http://prensasantiago.com.ar/index/2021/10/'> octubre 2021 &nbsp;(349)</option>
	<option value='http://prensasantiago.com.ar/index/2021/09/'> septiembre 2021 &nbsp;(380)</option>
	<option value='http://prensasantiago.com.ar/index/2021/08/'> agosto 2021 &nbsp;(366)</option>
	<option value='http://prensasantiago.com.ar/index/2021/07/'> julio 2021 &nbsp;(303)</option>
	<option value='http://prensasantiago.com.ar/index/2021/06/'> junio 2021 &nbsp;(304)</option>
	<option value='http://prensasantiago.com.ar/index/2021/05/'> mayo 2021 &nbsp;(293)</option>
	<option value='http://prensasantiago.com.ar/index/2021/04/'> abril 2021 &nbsp;(285)</option>
	<option value='http://prensasantiago.com.ar/index/2021/03/'> marzo 2021 &nbsp;(321)</option>
	<option value='http://prensasantiago.com.ar/index/2021/02/'> febrero 2021 &nbsp;(270)</option>
	<option value='http://prensasantiago.com.ar/index/2021/01/'> enero 2021 &nbsp;(315)</option>
	<option value='http://prensasantiago.com.ar/index/2020/12/'> diciembre 2020 &nbsp;(357)</option>
	<option value='http://prensasantiago.com.ar/index/2020/11/'> noviembre 2020 &nbsp;(451)</option>
	<option value='http://prensasantiago.com.ar/index/2020/10/'> octubre 2020 &nbsp;(521)</option>
	<option value='http://prensasantiago.com.ar/index/2020/09/'> septiembre 2020 &nbsp;(438)</option>
	<option value='http://prensasantiago.com.ar/index/2020/08/'> agosto 2020 &nbsp;(500)</option>
	<option value='http://prensasantiago.com.ar/index/2020/07/'> julio 2020 &nbsp;(398)</option>
	<option value='http://prensasantiago.com.ar/index/2020/06/'> junio 2020 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2020/05/'> mayo 2020 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2020/04/'> abril 2020 &nbsp;(406)</option>
	<option value='http://prensasantiago.com.ar/index/2020/03/'> marzo 2020 &nbsp;(378)</option>
	<option value='http://prensasantiago.com.ar/index/2020/02/'> febrero 2020 &nbsp;(331)</option>
	<option value='http://prensasantiago.com.ar/index/2020/01/'> enero 2020 &nbsp;(228)</option>
	<option value='http://prensasantiago.com.ar/index/2019/12/'> diciembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/11/'> noviembre 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/10/'> octubre 2019 &nbsp;(265)</option>
	<option value='http://prensasantiago.com.ar/index/2019/09/'> septiembre 2019 &nbsp;(282)</option>
	<option value='http://prensasantiago.com.ar/index/2019/08/'> agosto 2019 &nbsp;(347)</option>
	<option value='http://prensasantiago.com.ar/index/2019/07/'> julio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/06/'> junio 2019 &nbsp;(255)</option>
	<option value='http://prensasantiago.com.ar/index/2019/05/'> mayo 2019 &nbsp;(281)</option>
	<option value='http://prensasantiago.com.ar/index/2019/04/'> abril 2019 &nbsp;(262)</option>
	<option value='http://prensasantiago.com.ar/index/2019/03/'> marzo 2019 &nbsp;(306)</option>
	<option value='http://prensasantiago.com.ar/index/2019/02/'> febrero 2019 &nbsp;(277)</option>
	<option value='http://prensasantiago.com.ar/index/2019/01/'> enero 2019 &nbsp;(158)</option>
	<option value='http://prensasantiago.com.ar/index/2018/12/'> diciembre 2018 &nbsp;(198)</option>
	<option value='http://prensasantiago.com.ar/index/2018/11/'> noviembre 2018 &nbsp;(164)</option>
	<option value='http://prensasantiago.com.ar/index/2018/10/'> octubre 2018 &nbsp;(174)</option>
	<option value='http://prensasantiago.com.ar/index/2018/09/'> septiembre 2018 &nbsp;(193)</option>
	<option value='http://prensasantiago.com.ar/index/2018/08/'> agosto 2018 &nbsp;(232)</option>
	<option value='http://prensasantiago.com.ar/index/2018/07/'> julio 2018 &nbsp;(226)</option>
	<option value='http://prensasantiago.com.ar/index/2018/06/'> junio 2018 &nbsp;(273)</option>
	<option value='http://prensasantiago.com.ar/index/2018/05/'> mayo 2018 &nbsp;(343)</option>
	<option value='http://prensasantiago.com.ar/index/2018/04/'> abril 2018 &nbsp;(283)</option>
	<option value='http://prensasantiago.com.ar/index/2018/03/'> marzo 2018 &nbsp;(18)</option>
	<option value='http://prensasantiago.com.ar/index/2013/11/'> noviembre 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>RDM</span></h3><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/videoseries?list=PLBoAu_H5NoJF73xxc5g3qI12DImuPJ_2J&rel=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="text-align: center;">Por cualquier inquietud dirigirse a:

Luis «Charly» Carabajal, Director Editorial y Comercial

Contacto: 385 5785525

Mail: charlycarabajal@gmail.com
	
	
	Web Agencia de Noticias Independiente 
</p></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
					<aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
						<li><a href="http://prensasantiago.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://prensasantiago.com.ar/index/feed/">Feed de entradas</a></li>
			<li><a href="http://prensasantiago.com.ar/index/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p style="text-align: center;">
Todos los Derechos Reservados - Inicio 2006 - Año XII - Santiago del Estero - República Argentina - Nuevo Formato WP: 01.04.18 -</p></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-inicio-container"><ul id="menu-inicio-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30719"><a href="http://prensasantiago.com.ar">HOME PAGE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://prensasantiago.com.ar/index/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://prensasantiago.com.ar/index/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://prensasantiago.com.ar/index/category/interior/">INTERIOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19372"><a href="http://prensasantiago.com.ar/index/category/nacionales-2/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57089"><a href="http://prensasantiago.com.ar/index/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58347"><a href="http://prensasantiago.com.ar/index/category/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58346"><a href="http://prensasantiago.com.ar/index/category/internacionales/">MUNDO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51343"><a href="http://prensasantiago.com.ar/index/contacto/">CONTACTO PRENSA SANTIAGO WEB</a></li>
</ul></div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/prensasgoweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/prensasantiagow" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/prensasantiago/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCRHP7nx_ILWaa2hTuKdArPQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="http://prensasantiago.com.ar/index/" title="PRENSA SANTIAGO" ><span>PRENSA SANTIAGO</span></a>. Todos los derechos reservados.<br> </div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/prensasantiago.com.ar\/index\/2022\/10\/09\/los-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias\/":64371,"http:\/\/prensasantiago.com.ar\/index\/2022\/10\/08\/santiago-del-estero-vive-un-finde-xxl-a-pleno-turismo\/":64382};
	</script>
				<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/plugins/hootkit/assets/widgets.min.js?ver=2.0.11' id='hootkit-widgets-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://prensasantiago.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=207562737&postid=64371&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=1ba336df71&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=71886f87348f0d024fb9908ac123e929deeddb3d#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F10%2F09%2Flos-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=207562737&postid=64371&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=1ba336df71&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=71886f87348f0d024fb9908ac123e929deeddb3d#parent=http%3A%2F%2Fprensasantiago.com.ar%2Findex%2F2022%2F10%2F09%2Flos-26-jardines-de-infantes-municipales-de-la-capital-realizaron-sus-ferias-de-las-ciencias%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'207562737',post:'64371',tz:'0',srv:'prensasantiago.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '207562737', '64371' ]);
</script>

</body>
</html>
